No Sound Problem...



rado84

Active Member
Credits
95

wizardfromoz

Super Moderator
Staff member
Gold Supporter
Credits
2,791
Don't be sorry, @Justas and welcome to linux.org :)

And have a Snickers, Rado :cool:. Manners, gentlemen.

Justas, I am moving this Thread to Linux Audio/Video, where there are more opportunities with questions such as yours.

If you have no success with Rado's Thread solution, let us know

  • Your computer brand name and model, for example Dell Inspiron 5000 and
  • Your Linux Distribution, for example Linux Mint 19.1 'Tessa' with the Cinnamon desktop
That is what Peer was asking for, I think.

We can go from there.

Good luck.

BTW if you have any problems navigating the site, ask a question at Forum Assistance https://www.linux.org/forums/forum-assistance.140/

Cheers and good luck

Chris Turner
wizardfromoz
 

wizardfromoz

Super Moderator
Staff member
Gold Supporter
Credits
2,791
UPDATE

I note that the OP (you, @Justas ) has her problem solved.

I'll leave my Post above as a reminder on manners :D:D

Enjoy your Linux, folks

Wizard
 
Last edited:

Justas

New Member
Credits
0
Don't be sorry, @Justas and welcome to linux.org :)

And have a Snickers, Rado :cool:. Manners, gentlemen.

Justas, I am moving this Thread to Linux Audio/Video, where there are more opportunities with questions such as yours.

If you have no success with Rado's Thread solution, let us know

  • Your computer brand name and model, for example Dell Inspiron 5000 and
  • Your Linux Distribution, for example Linux Mint 19.1 'Tessa' with the Cinnamon desktop
That is what Peer was asking for, I think.

We can go from there.

Good luck.

BTW if you have any problems navigating the site, ask a question at Forum Assistance https://www.linux.org/forums/forum-assistance.140/

Cheers and good luck

Chris Turner
wizardfromoz
Thanks alot man! i understod what you sayed to me and sorry for me bad English.
Thanks for info man oh and i solved this problem about sound , thanks you again bro...
 


Members online


Top