Serious Metasploit database.yml problem [VERY URGENT]

crazyrabbit57

New Member
Credits
153
help-armitage2.png

This error has been nagging me for a few days, and i'm starting to lose patience. I have made every method possible, apt purged and apt installed and it won't even work. I'm at the stage of Voodoo dolls right now. Help!
 




Members online


Top