Error in dependencies

koushikraghav

New Member
The following packages have unmet dependencies:
libtiff5-dev:i386 : Depends: libtiffxx5:i386 (= 4.0.6-1ubuntu0.6) but it is not going to be installed
 



Members online


Top