Ubuntu Security Update USN-4554-1: libPGF vulnerability

LinuxBot

Moderator
Staff member
Credits
0
It was discovered that libPGF lacked proper validation when opening a specially crafted PGF file. An attacker could possibly use this issue to cause a denial of service.

Continue reading...
 


Members online


Latest posts

Top