Problem with clamav milter after a reboot

fribse

New Member
Hi All
I've set up a postfix with a clamav milter
I start it up by using the
systemctl start [email protected]
systemctl start clamav-milter


but looking at status for [email protected], I see this:
[[email protected] system]# systemctl status [email protected]
[email protected] - clamd scanner (clamd) daemon
Loaded: loaded (/usr/lib/systemd/system/[email protected]; static; vendor preset: disabled)


As far as I know it should read enabled there if it's set to start after a boot, doing a
systemctl enable [email protected]
doesn't change anything.

So what am I missing (in this context only please :-D)?
 





Members online



Top