Version: NOT OK(PHP5 is required, 7.3.7 detected)

gabrieleleonora

New Member
Hi,
im trying to install roundcube on my centos 7 webmin(without virtualmin) and it doesnt accept php7 instead it requires php5, what should I do to fix this problem,I tried installing php5.6 did not help.

Thank you from your time!
4262
 



Members online


Latest posts

Top