Ubuntu Security Update USN-5156-1: ICU vulnerability

LinuxBot

Moderator
Staff member
Joined
Apr 25, 2017
Messages
30
Reaction score
5
Credits
0
It was discovered that ICU contains a double free issue. An attacker could use this issue to cause a denial of service or possibly execute arbitrary code.

Continue reading...
 
$100 Digital Ocean Credit
Get a free VM to test out Linux!

Members online


Top