Ubuntu Security Update USN-4562-1: kramdown vulnerability

LinuxBot

Moderator
Staff member
Credits
0
It was discovered that kramdown insecurely handled certain crafted input. An attacker could use this vulnerability to read restricted files or execute arbitrary code.

Continue reading...
 


Members online


Latest posts

Top