Ubuntu Security Update USN-4553-1: Teeworlds vulnerability

LinuxBot

Moderator
Staff member
Credits
0
It was discovered that Teeworlds server did not properly handler certain network traffic. A remote, unauthenticated attacker could use this vulnerability to cause Teeworlds server to crash.

Continue reading...
 


Members online


Top