• NOTICE: If you are reading this, you are hitting our new server. We expect there to be some bugs - please let us know if you come across anything, THANKS!

openssl-devel

  1. N

    openssl-devel < 1.1 is needed by openssh-7.9p1-1.el7.x86_64

    Hello, i have setup a rpmbuild on a Centos server, I am trying to build openssh-7.9 which is not available in centos repo. when i run the command below rp[email protected] redhat]$ rpmbuild -ba openssh.spec error: Failed build dependencies: openssl-devel < 1.1 is needed by...
Top