Search results

  1. N

    Failed to start monitoring of lvm2 mirrors, snapshot etc. using dmeventd or progress polling

    After running update, i rebooted the server and it does not want to start up. something is hugging memory but i cannot find or kill the process
  2. N

    openssl-devel < 1.1 is needed by openssh-7.9p1-1.el7.x86_64

    Hello, i have setup a rpmbuild on a Centos server, I am trying to build openssh-7.9 which is not available in centos repo. when i run the command below [email protected] redhat]$ rpmbuild -ba openssh.spec error: Failed build dependencies: openssl-devel < 1.1 is needed by...
Top