need help trying to update glibc-2.12 to 2.17

Discussion in 'Red Hat / CentOS' started by darkcowboy, Apr 4, 2014.

  1. darkcowboy

    darkcowboy New Member

    Joined:
    Apr 4, 2014
    Messages:
    1
    Likes Received:
    0
    running red hat 6.4 i can update it to 2.14 but not 2.17 i need to do this offline this is to support some software that our dev's have create with newer framework
    thanks for any help you can provide

     
  2. pane-free

    pane-free Active Member

    Joined:
    Feb 17, 2012
    Messages:
    362
    Likes Received:
    84
    This post is about CentOS, but may contain hints for you. I'm not a rh user.
     
  3. ryanvade

    ryanvade Administrator Staff Member Staff Writer

    Joined:
    Aug 4, 2012
    Messages:
    1,845
    Likes Received:
    642

Share This Page